问答中心

过滤:所有开放已解决关闭未解决
mongodb只有4.0了?能不能加上3.x版本
关闭oneinstack 回答 3周 前 • 
100 浏览数2 问题0 投票
创建新的ftp账号后新账号无法登陆到服务器!
关闭oneinstack 回答 3周 前 • 
92 浏览数1 问题1 投票
安装失败,报错:jemalloc install failed
关闭oneinstack 回答 3周 前 • 
79 浏览数2 问题0 投票
忘记账号密码,怎么重置?
关闭oneinstack 回答 4周 前 • 
96 浏览数3 问题0 投票
openssh Makefile is older than Makefile.org, Configure or config.
关闭KangST 回答 4周 前 • 
112 浏览数5 问题0 投票
登录phpmyadmin的时候出现两个这样的错误
已解答oneinstack 回答 4周 前 • 
144 浏览数2 问题0 投票
PHP7.2.8 Memcached 安装失败,libmemcached 怎么办?
已解决oneinstack 回答 1月 前 • 
121 浏览数1 问题0 投票
已成网站 我再加个域名指向
已解答oneinstack 回答 1月 前 • 
121 浏览数1 问题0 投票
php7.3 默认没有安装fpm
已解答oneinstack 回答 1月 前 • 
128 浏览数1 问题0 投票
关于deepin安装percona问题
关闭oneinstack 回答 1月 前 • 
72 浏览数3 问题1 投票
远程备份备份不了
关闭oneinstack 回答 1月 前 • 
129 浏览数10 问题0 投票