多PHP环境配置问题

问答中心分类: PHP多PHP环境配置问题
匿名用户 提问 2年 前

我想5.6和7.0一起使用可以么?
 
7还有好多程序不支持,5.6的话 我怎么搭建?