关于php5.4版本还能使用Zend Optimizer吗

问答中心分类: OneinStack关于php5.4版本还能使用Zend Optimizer吗
匿名用户 asked 1年 ago

由于网站程序的限制,只能使用Zend Optimizer才能建立,请问有什么办法吗?

3 Answers
oneinstack 管理员 answered 1年 ago

可以使用的
opcache选n,zendguard选y即可

Jong answered 1年 ago

 @oneinstack ,貌似不行啊,程序没有问题,但是打开域名之后页面为空白,显示不出来。

oneinstack 管理员 answered 1年 ago

程序不兼容此php版本吧。。。