匿名用户 提问于 2016-01-13

你好,
注意到phpMyAdmin还是4.4的版本,比较不解,是因为这个版本的某个特殊功能?
另外hhvm官方源已经更新到3.11了,而且官方就有Debian和Ubuntu的apt source, 比起centos的支持不可同日而语有,而且添加应该比较直接,期待加入。我猜你用的centos吧。oneinstack里现在支持的还是3.6的版本?这几个版本的稳定性增加了很多,而且做lnmph共存应该给大家了更多选择啊。
 
建议哈!感谢你为大家做的一切,虽然我都是用apt装的。。。哈哈
 

1 答案

发布
管理员 2016-01-14

phpmyadmin4.4 必须PHP5.5或及以上版本升级,考虑到php5.5以下版本
hhvm兼容性不太好,暂时没折腾。

#1

请登录或者 注册 来提交答案