php多版本问题

问答中心分类: OneinStackphp多版本问题
匿名用户 asked 1年 ago

php多版本问题,已经按照提示,安装了php5和php7,也更改了socke和listen,网站502,请问是什么问题。
vhost文件还要更改吗
 

1 Answers
oneinstack 管理员 answered 1年 ago

vhost里面文件要改的。