PHP 7.2 安装代码缓存组件没有选项。

问答中心分类: LinuxPHP 7.2 安装代码缓存组件没有选项。
ver 提问 1周 前

我在安装时选择了Y,但没有看到选项。

问题标签:
1 问题
oneinstack 回答 1周 前

选择了,php7.2只有一种opcache!