己经安装php5.5, php5.6 如果再安装php5.4怎么安装

问答中心分类: Linux己经安装php5.5, php5.6 如果再安装php5.4怎么安装
蜗蜗 提问 8月 前

现在默认的php 版本是 php5.5,一起安装的是php5.6。如果想再安装php5.4怎么安装?会有冲突吗?

1 问题
oneinstack 回答 8月 前
/root/oneinstack/install.sh  --mphp_ver 54 --php_extensions zendguardloader