OpenResty已经升级到最新1.15.8.1,想使用TLSV1.3,该怎么操作

问答中心分类: NginxOpenResty已经升级到最新1.15.8.1,想使用TLSV1.3,该怎么操作
271717 提问 1月 前

nginx_ver=1.16.0
tengine_ver=2.3.1
openresty_ver=1.15.8.1
openssl11_ver=1.1.1c
openssl_ver=1.0.2o
开始安装brotli,升级了opernresty,后面配置TLSV1.3,升级opernresty提示已是最近版本!

1 问题
oneinstack 回答 4周 前

vhost.sh绑定默认应该支持!