请问现在php7支持composer吗

问答中心分类: PHP请问现在php7支持composer吗
匿名用户 1年前询问

Ubuntu下好像还是必须php5.x才能安装?