请问安装包内如果按照apache2.2版本 php运行模式默认是APACHE2HANDLER吗

问答中心分类: OneinStack请问安装包内如果按照apache2.2版本 php运行模式默认是APACHE2HANDLER吗
匿名用户 asked 2年 ago

请问安装包内如果按照apache2.2版本 php运行模式默认是APACHE2HANDLER吗

1 Answers
oneinstack 管理员 answered 2年 ago

支持的