一些组件太旧了,如openssl, Curl等等

问答中心分类: OneinStack一些组件太旧了,如openssl, Curl等等
匿名用户 提问 2年 前

 
您好,oneinstack有些组件太旧了,后面都出来很多稳定的新版本了,如:openssl ,Curl等等,希望能更新它们。