已解答
匿名用户 提问于 2016-02-24

本人使用vultr的主机,kvm环境,系统Linux install 3.2.0-4-amd64 #1 SMP Debian 3.2.68-1+deb7u6 x86_64,全新纯净系统(未装任何程序)仅安装oneinstack包里的php单模块,安装失败,日志http://pan.baidu.com/s/1hra4BXy

1 答案

发布
管理员 2016-02-24

libcurl4-openssl-dev 依赖包没安装成功

#1

请登录或者 注册 来提交答案