匿名用户 提问于 2016-02-24

已经更新到tengine 2.1.2版本,直接 listen 443 ssl http2 会报错,怎样修改才能支持http2。 

2 答案

发布
管理员 2016-02-26

编译了http2模块吗?

#1
发布

用的 升级脚本升级的,需要自己在手动编译安装一遍吗? 

#2

请登录或者 注册 来提交答案