最新的oneinstack使用composer安装ss-panel总是报错

问答中心分类: OneinStack最新的oneinstack使用composer安装ss-panel总是报错
匿名用户 提问 2年 前

 使用最新的oneinstack lnmp模式 ,选择PHP7 MYSQL5.7 安装最新的ss-panel 时
php composer.phar  install
总是提示如图错误
后总是报错
《最新的oneinstack使用composer安装ss-panel总是报错》