WordPress插件提示apache模块未安装,但mod_rewrite缓存模式能用可以缓存

问答中心分类: LinuxWordPress插件提示apache模块未安装,但mod_rewrite缓存模式能用可以缓存
匿名用户 asked 1年 ago

找不到 Apache 模块

  • mod_expires – 设定缓存文件的到期时间。没有该模块时,当来访者刷新或者留下评论时可能不会看到新页面。

但是缓存功能可以使用,环境是PHP7.0+MYSQL5.5+APACHE,服务器是Debian8.232位纯净版

1 Answers
oneinstack 管理员 answered 1年 ago

是不是缓存模块对php7支持不太好?