匿名用户 提问于 2016-03-04

我安装了Deepin Linux 2015, 基于Debian SID, 安装的时候提示不支持版本,请问可否加入Debian SID的支持?应该是在script里边添加检查就可以了吧?和Debian8没什么区别

1 答案

发布
管理员 2016-03-06

oneinstack/include/init_Debian.sh 这里面稍微改下 即可

#1

请登录或者 注册 来提交答案