oneinstack支持jsp吗

问答中心分类: JAVAoneinstack支持jsp吗
jiankian 提问 2年 前

我安装了oneinstack 选择了Tengine+Apache2.4+tomcat8+jdk1.8和mysql5.7

问题标签: