匿名用户 提问于 2016-03-08

 
hi , 网上看到:
“使用新的编译器, 推荐GCC 4.8以上, 因为只有GCC 4.8以上PHP 7才会开启Global Register for opline and execute_data支持, 这个会带来5%左右的性能提升。”
=》咱们的GCC版本是不是低了点啊?
 

1 答案

发布
管理员 2016-03-08

这个和操作系统有关系,gcc4.8 建议用centos7即以上

#1

请登录或者 注册 来提交答案