PHP 7.0版本下的缓冲组件选择?

问答中心分类: OneinStackPHP 7.0版本下的缓冲组件选择?
匿名用户 asked 1年 ago

 
您好,版主:
   PHP 7.0版本缓冲组件是不是只有自家的Zend Opcache才兼容它,其他的如 redis, memcached, Jemallo在安装oneinstack (PHP 7.0下)时候是不是暂时不要选择安装他们,因为兼容性问题?

1 Answers
oneinstack 管理员 answered 1年 ago

Opcache和redis, memcached, Jemalloc作用各不相同,oneinstack能同时出现的都不会出现兼容性问题