已解决
发布

我用uninstall.sh 卸载了 apache, php
后来执行 install.sh 去重新安装apache 2.4.20 ,更新不成功出现这个问题
Error 的图片截图
http://imgur.com/OhL3Uwg

7 答案

发布
管理员 2016-04-13

操作系统版本? oneinstack/install.log 日志上传到百度云,贴下链接哦

#1
发布

链接: http://pan.baidu.com/s/1bViyNO 密码: g8rf
Centos 6 32bit 

#2
发布
管理员 2016-04-13

刚刚测试centos6.5 32bit,没问题,是下载的oneinstack-full吗?

#3
发布

我是馬來西亞的使用者,我的主機也在美國的
我用這個 http://mirrors.linuxeye.com/oneinstack.tar.gz

#4
发布
管理员 2016-04-13

方便的话给我ssh,我看下,谢谢信任!

#5
发布
管理员 2016-04-13

oneinstack.tar.gz 服务器下载远程源码包时候,apr-util不完整,导致编译失败,建议下载oneinstack-full.tar.gz

#6
发布

好的哦~~ 謝啦,成功安裝了

#7

请登录或者 注册 来提交答案