php 多版本共存问题!

问答中心分类: PHPphp 多版本共存问题!
aa99666 asked 11月 ago

您的 PHP 似乎没有安装运行 WordPress 所必需的 MySQL 扩展。

1 Answers
oneinstack 管理员 answered 11月 ago

参考:https://blog.linuxeye.com/441.html