多个php版本,是否可用安装swoole、ioncube?

问答中心分类: OneinStack多个php版本,是否可用安装swoole、ioncube?
pfl520 asked 3月 ago

多个php版本,是否可用安装swoole、ioncube?应该如何操作呢?

1 Answers
oneinstack 管理员 answered 3月 ago

对每安装一个php版本都加上相关组件
参考:https://blog.linuxeye.com/441.html