问答中心分类: OneinStack该使用phpMyAdmin 4.6.6了
探路者 提问 4年 前

 
官网已经停止:phpMyAdmin 4.4.15.10的支持,请版主使用:phpMyAdmin 4.6.6,phpMyAdmin 4.7都出来beta版了!
 
 
 

1 问题
oneinstack 回答 4年 前

考虑到低版本php,安装高版本请自行安装前修改versions.txt或者安装后升级./upgrade.sh phpmyadmin