请问支持树莓派3b吗?

问答中心分类: OneinStack请问支持树莓派3b吗?
wefinger 提问 5月 前

支持树莓派3b吗?

4 问题
oneinstack 回答 5月 前

请尝试下,默认有做过一些兼容,但是没有测试。

wefinger 回答 5月 前

好的。昨天试过一次,没成功。我过会再试一次

wefinger 回答 5月 前

刚刚试了,lnmp能成功安装,但是mysql二进制包安装失败,源码编译安装成功。nginx1.2 mysql版本5.6 php7.0

oneinstack 回答 5月 前

树莓派 glibc价格不一样,源码编译应该是正常。