debian8安装LNMP环境出错,卡在PHP那里了

问答中心分类: PHPdebian8安装LNMP环境出错,卡在PHP那里了
Tiny 提问 3月 前

你好,我安装到PHP那里出错《debian8安装LNMP环境出错,卡在PHP那里了》
系统debian8x64,安装lnmp总是卡在php那里出错,就上图那样的提示,版本都是默认的,换ubuntu和centos能安装成功,网上查的说是GD问题,但是还没有解决

2 问题
oneinstack 回答 3月 前

debian具体那个版本?

Tiny 回答 3月 前

奇怪了今天成功了,之前试了好几次