国际版阿里云centos 7.x安装lnmp提示php错误

问答中心分类: PHP国际版阿里云centos 7.x安装lnmp提示php错误
oldliu 提问 3月 前

《国际版阿里云centos 7.x安装lnmp提示php错误》
 
 
如图所示。安装php7.2 7.1 都无法安装成功

问题标签:
3 问题
oneinstack 回答 3月 前

服务器内存多少? T5 ?

oldliu 回答 3月 前

0.5g内存,现在装的6.8能装上、

oneinstack 回答 3月 前

估计是内存消耗过大导致out of memory