匿名用户 提问于 2015-12-08

每次登录phpmyadmin后,进行操作,都会提示“您的Session已过期,请再次登录。”然后反复几次后就正常了。
阿里云主机,centos6 nginx + PHP7
 

1 答案

发布
管理员 2015-12-09

应该是php7 兼容性问题,建议将phpmyadmin 升级到4.5.2 最新版本,

cd /root/oneinstack
./upgrade.sh  #选择升级phpmyadmin
#1

请登录或者 注册 来提交答案