已解决
发布

aliyun安装oneinstack报错

1 答案

发布
管理员 2016-07-04

阿里云最近公共镜像的系统yum(centos)、apt(ubuntu/debian)源没有,导致依赖包没有安装是,oneinstack安装到php处报错
更新下系统yum/apt源即可:

wget http://oss.aliyuncs.com/aliyunecs/update_source.tgz
tar xzf update_source.tgz
./update_source.sh
#1

请登录或者 注册 来提交答案