您好,我在ubuntu下配置好了lamp环境,php版本为7.0,但是我想下载composer,总是提示我要安装php5-ci

问答中心分类: PHP您好,我在ubuntu下配置好了lamp环境,php版本为7.0,但是我想下载composer,总是提示我要安装php5-ci
匿名用户 提问 2年 前

您好,我在ubuntu下配置好了lamp环境,php版本为7.0,但是我想下载composer,总是提示我要安装php5-ci等,如果安装php5-ci这些会不会影响已经搭好的环境的正常运行?