已解决
发布

默认的OneinStack中是没有安装php5.2选项的,并且官方解释说php5.2没人用了,不好,淘汰等字样,其实,一种需求是不能占在主观角度来考虑的,你不需要你不看好不等于所有人都这样,如此的武断只是占在个人角度来考虑问题,这让我想起了秦始皇的一句话:大地在我脚下,当郞当郞当郞。。。。言归正传,那么如何才能在OneinStack中安装php5.2呢?

1 答案

发布
管理员 2016-12-15

php5.2漏洞太多 10年前的东东

#1

请登录或者 注册 来提交答案