如何指定某个vhost项目的php版本?

问答中心分类: PHP如何指定某个vhost项目的php版本?
116166926 提问 10月 前

ecshop,dedecms都需要5.2的版本。所以部署这些工程需要指定php版本。