目前是php多版本,如何为所有php安装apcu?

问答中心分类: OneinStack目前是php多版本,如何为所有php安装apcu?
jason asked 5月 ago

安装的lnmp php5.6 。安装时在脚本里选择了安装apcu.
 
然后按照这个教程 安装的php7  https://blog.linuxeye.com/441.html
 
如何给php7也增加apcu呢?
 
麻烦啦!

2 Answers
jason answered 5月 ago

我想使用apcu+memcached
目前在php5.6安装时都选择安装了!!
 
安装第二个php7时  没有选择! 现在应该怎么办呢?

oneinstack 管理员 answered 5月 ago

安装多版本参考文档:https://blog.linuxeye.com/442.html
2次安装php都选择apcu即可