已解决
发布

现在是MariaDB 5.5如何才能最新版的MariaDB 10.1?用./upgrade.sh脚本升级限制升级5.5以上的版本。另外MariaDB 10.1多大内存可以安装,腾讯云1G可以吗?

1 答案

发布
管理员 2016-10-07

考虑兼容性问题./upgrade.sh 只能小版本升级,大版本直接升级请采用卸载数据库,再安装数据库方式
小内存建议使用二进制安装,速度快,一般都会安装成功

#1

请登录或者 注册 来提交答案