匿名用户 提问于 2016-03-03

OpenSSL 新漏洞,超过1100万https站点受影响:
http://www.oschina.net/news/71155/openssl-new-bug
 当前oneinstack的openssl太过于陈旧了吧,是不是应该用较为新的和更安全的版本呢 ?以提高安全新。

1 答案

发布
管理员 2016-03-03

安装oneinstack,会自动yum update openssl 更新(centos)

#1

请登录或者 注册 来提交答案