新版的5.6和5.7都安装不上

问答中心分类: Database新版的5.6和5.7都安装不上
匿名用户 asked 2年 ago

ubuntu 14.04   
 
make: *** 没有指明目标并且找不到 makefile。 停止。
make: *** 没有规则可以创建目标“install”。 停止。

1 Answers
oneinstack 管理员 answered 2年 ago

是不是本地网络不好,错误信息看是 依赖包没安装,可否发日志(上传到百度云)给我看下?