已解答
发布

Nginx安装lua模块问题,是否1.9.14已经有了该模块,阿里云市场镜像1.2版

2 答案

发布
管理员 2016-04-15

不包含,需要自己编译安装哦

#1
发布

麻烦给出编译安装方法,多谢!使用的阿里云市场的:CentOS7.0 64位 Nginx PHP多版本镜像

#2

请登录或者 注册 来提交答案