oneinstack的php7和radis不兼容

问答中心分类: Linuxoneinstack的php7和radis不兼容
Lei 7月前询问

安装时候选择安装了radis,但是在php7下radis貌似不能用,不知道是否编译了,网上搜索下换一个radis版本可以解决