匿名用户 提问于 2015-09-12

在网上找了一大堆都没用上。总是差了那么多。

2 答案

发布
管理员 2015-09-14

已经加上了,下载最新的。如果旧版本请保存之前的options.conf覆盖最新版本即可。

#1
发布
匿名用户 2015-09-14

好的。谢谢。

#2

请登录或者 注册 来提交答案