问答中心

问答中心分类: PHP
过滤:所有开放已解决关闭未解决
新版本选择php7.1.0后php_info中显示opcache.save_comments一直关闭
已解决oneinstack 回答 1周 前 • 
663 浏览数3 问题0 投票
php7.19 Function mcrypt_module_open() is deprecated
已解决oneinstack 回答 3月 前 • 
242 浏览数1 问题0 投票
oneinstatck 安装的php7 ,如何安装postgresql的驱动
关闭ptsa 回答 3月 前 • 
1522 浏览数10 问题1 投票
PHP开启proc_open功能
已解决oneinstack 回答 3月 前 • 
286 浏览数1 问题0 投票
wordpress没法上传文件
已解决oneinstack 回答 4月 前 • 
311 浏览数1 问题0 投票
编译安装PHP7.1后openssl错误
已解答oneinstack 回答 5月 前 • 
428 浏览数2 问题0 投票
用whmcs邮件发不了
已解决oneinstack 回答 5月 前 • 
422 浏览数2 问题0 投票
php使用stream_socket_client() 报错
已解决oneinstack 回答 5月 前 • 
598 浏览数11 问题0 投票
opcache 无法关闭
已解决oneinstack 回答 5月 前 • 
395 浏览数1 问题0 投票
PHP5.6下如何安装php_openssl扩展?
已解决oneinstack 回答 6月 前 • 
577 浏览数17 问题0 投票
访问所有文章页面提示No input file specified.
已解决nishuo 回答 6月 前 • 
550 浏览数3 问题0 投票
phpize 如何配置?
关闭wonder_lethe 回答 6月 前 • 
1104 浏览数5 问题0 投票
将opcache替换成Xcache、APCU等都没有这个模块
关闭oneinstack 回答 6月 前 • 
318 浏览数4 问题0 投票
升级 PHP 时无法确认 libmcrypt 版本错误。
已解答oneinstack 回答 6月 前 • 
391 浏览数2 问题0 投票
多版本PHP环境下如何升级其中一个版本
已解决oneinstack 回答 6月 前 • 
386 浏览数1 问题0 投票