已解决
匿名用户 提问于 2015-09-11

如题

1 答案

发布
管理员 2015-09-12

为考虑程序兼容性,升级不能跨大版本,如果需要跨大版本升级,请如下操作:

service php-fpm stop
mv /usr/local/php{,_bk} #或者删掉php文件
./install.sh
php选择y,其余选择n,即可
#1

请登录或者 注册 来提交答案