已解决
发布

PHP5.6, 网站提示 Zend Guard Run-time support missing!
这个怎么办?探针显示:
Zend版本     2.6.0     ZendGuardLoader[启用]     ×

1 答案

发布
管理员 2016-07-23

./addons.sh
卸载zendopcache
安装ZendGuardLoader

#1

请登录或者 注册 来提交答案