问答中心

问答中心分类: PHP
Filter:所有开放已解决关闭Unanswered
php 安装失败,试了很多次还是不行。
关闭oneinstack 回答 2年 ago • 
2766 views7 answers0 votes
升级后的版本与php正在使用的版本不一致
关闭oneinstack 回答 3年 ago • 
2385 views5 answers0 votes
默认安装PHP7.0现在需要升级到PHP7.2请问怎么操作
关闭oneinstack 回答 3年 ago • 
2232 views3 answers0 votes
升级新版本的时候安装php失败
关闭yflwz 回答 3年 ago • 
2967 views8 answers-1 votes
为什么php.ini的扩展和使用php -m查看的内容不一样
关闭oneinstack 回答 3年 ago • 
1366 views3 answers0 votes
localhost能打开 探针之类的文件都打不开了
关闭LingLai 回答 3年 ago • 
2613 views2 answers0 votes
从PHP7.1.2升级到7.1.19显示成功,但实际没升级
关闭Ang 回答 3年 ago • 
2995 views2 answers1 votes
配置虚拟域名后无法访问
关闭dogelin 回答 3年 ago • 
2215 views1 answers0 votes
debian8安装LNMP环境出错,卡在PHP那里了
关闭Tiny 回答 3年 ago • 
1479 views2 answers0 votes
oneinstack怎么添加PHP拓展:fileinfo
关闭oneinstack 回答 3年 ago • 
3254 views1 answers0 votes
php7.2添加支持PASSWORD_ARGON2I
关闭oneinstack 回答 3年 ago • 
2715 views3 answers0 votes
imap 怎么开启
关闭laoshh 回答 3年 ago • 
6765 views4 answers0 votes